Fast Ethernet коммутаторы ES3526XA V2 /L2/L4Fast Ethernet Standalone Switch
| Физические параметры | |
| Dimension (HxWxD) cm | 1 RU (4.3 x 44.0 x 23) |
| Fixed Ports | 24 x 10/100BASE-TX + 2 Gigabit Combo (RJ45 / SFP) ports |
| Flash Memory | 8MB |
| Out-of-Band Management | Console Port |
| Packet Buffer | 512Kb |
| Redundant Power Supply Support | No |
| SDRAM for CPU | 32MB |
| Weight (kg) | 4.22kg |
| Производительность | |
| Forwarding Rate | 6.6Mbps |
| MAC Address Table Size | 8K |
| Switching Capacity | 8.8Gbps |
| Функции стекирования | |
| Stack Wide Port Mirroring | Yes |
| Функции L2 | |
| Flow Control | Yes |
| IGMP Snooping | v1 | v2 |
| Jumbo Frame | Yes |
| Link Aggregation | IEEE 802.3ad with LACP (Dynamic) | Static Trunk | Traffic Load Balancing |
| Multicast (IGMP) Snooping | Querier Support | IGMP Filtering |
| Port Mirroring | One to One | Many to One |
| Spanning Tree | IEEE 802.1D (STP) | IEEE 802.1w (RSTP) | IEEE 802.1s (MSTP) | Spanning Tree Fast Forward | BPDU Forward |
| Storm Control | Broadcast | Multicast |
| VLAN | IEEE 802.1Q Tagged Based | Private VLAN | GVRP | Q-in-Q | IP Subnet VLAN |
| VLAN Group | 255 |
| QoS Features | |
| CoS | IEEE 802.1p | IP Precedence | DSCP | TCP/UDP | ACL |
| DiffServ (RFC2474) | Yes |
| H/W Queues | 4 |
| Priority Queue Scheduling | WRR | Strict Priority |
| Rate Limiting | Ingress | Egress |
| Функции безопасности | |
| ACL L2/L3/L4 | Yes |
| ACL Number of Rules | Yes |
| DHCP Snooping | Yes |
| HTTP and SSL ( Secured Web) | Yes |
| IEEE 802.1x | Port-based | VLAN Assignment | Guest VLAN |
| Management Access Filter Configuration | Yes |
| Management Access Filtering | SNMP | WEB | Telnet |
| Port Security (MAC Based) | Static | Dynamic |
| RADIUS (RFC2138) | Authentication | Accounting | Authorization |
| SSH v1.5/ v2.0 (Secured Telnet Session) | Yes |
| TACACS+ | Authentication | 3.0 |
| Username/Password Authentication | Local | Remote |
| Функции управления | |
| BootP | Yes |
| CLI | Yes |
| Configuration Download/ Upload | Yes |
| DHCP | Client | Option 82 |
| Dual F/W Images | Yes |
| Event/ Error Log | Local Flash | Remote Server via System Log (RFC3164) | SMTP (RFC821) |
| Firmware Download | TFTP (RFC783) | Xmodem |
| Firmware Upgrade | TFTP (RFC783) | Xmodem |
| IP Clustering | Yes |
| LLDP | Yes |
| NTP | SNTP (RFC2030) |
| Remote Ping | Yes |
| RMON | RMON I (1,2,3 & 9 groups) |
| SNMP (Agent) | v1 | v2c | v3 |
| Telnet (RFC854) | Yes |
| Web Interface | Yes |
| * represents future release The listed specification is subject to change without prior notice. |
|