Fast Ethernet коммутаторы L2/L4 ES3510 / L2/L4 Fast Ethernet Standalone Switch
| Физические параметры | |
| Dimension (HxWxD) cm | 4.36x 33 x 20.4 cm |
| Fixed Ports | 8 x 10/100BASE-TX + 2 Gigabit Combo (RJ45 / SFP) |
| Flash Memory | 8MB |
| Out-of-Band Management | Console Port |
| Packet Buffer | 256KB |
| Redundant Power Supply Support | No |
| SDRAM for CPU | 64MB |
| Weight (kg) | 1.8kg |
| Производительность | |
| Forwarding Rate | 3.4Mpps |
| MAC Address Table Size | 8K |
| Switching Capacity | 4.6Gbps |
| Функции L2 | |
| Flow Control | Yes |
| IGMP Snooping | v1 | v2 |
| Jumbo Frame | Yes |
| Link Aggregation | IEEE 802.3ad with LACP (Dynamic) | Static Trunk | Traffic Load Balancing |
| Multicast (IGMP) Snooping | Querier Support | MVR Support |
| Port Mirroring | One to One | Many to One |
| Spanning Tree | IEEE 802.1D (STP) | IEEE 802.1w (RSTP) | IEEE 802.1s (MSTP) | Spanning Tree Fast Forward |
| Storm Control | Broadcast | Multicast |
| VLAN | IEEE 802.1Q Tagged Based | 802.1Q VLAN | Private VLAN | GVRP | IEEE 802.1v | Q-in-Q | IP Subnet VLAN | Port Based |
| VLAN Group | 256 |
| QoS Features | |
| CoS | IEEE 802.1p | IP Precedence | DSCP | TCP/UDP | ACL | VLAN |
| DiffServ (RFC2474) | Yes |
| H/W Queues | 4 |
| Priority Queue Scheduling | WRR | Strict Priority | Hybrid |
| Rate Limiting | Ingress | Egress |
| Функции безопасности | |
| ACL L2/L3/L4 | Yes |
| ACL Number of Rules | Yes |
| DHCP Snooping | Yes |
| HTTP and SSL ( Secured Web) | Yes |
| IEEE 802.1x | Port-based | MAC-based | VLAN Assignment | Guest VLAN |
| IP Source Guard | Yes |
| Management Access Filtering | SNMP | WEB | Telnet |
| Password-protection on Web Interface | Yes |
| Port Security (MAC Based) | Static |
| RADIUS (RFC2138) | Authentication | Accounting | Authorization |
| SSH v1.5/ v2.0 (Secured Telnet Session) | Yes |
| TACACS+ | Authentication | Accounting | Authorization | 3.0 |
| Username/Password Authentication | Local | Remote |
| Функции управления | |
| BootP | Yes |
| CLI | Yes |
| Configuration Download/ Upload | Yes |
| DHCP | Client | Option 82 |
| DNS | Client |
| Dual F/W Images | Yes |
| Event/ Error Log | Local Flash | Remote Server via System Log (RFC3164) | SMTP (RFC821) |
| Firmware Download | TFTP (RFC783) | Xmodem |
| Firmware Upgrade | TFTP (RFC783) | Xmodem |
| IP Clustering | Yes |
| LLDP | Yes |
| Multiple Copies Configuration Download / Upload | Yes |
| NTP | SNTP (RFC2030) |
| Remote Ping | Yes |
| RMON | RMON I (1,2,3 & 9 groups) |
| SNMP (Agent) | v1 | v2c | v3 |
| Telnet (RFC854) | Yes |
| Web Interface | Yes |
| * represents future release The listed specification is subject to change without prior notice. |
|